myneva Deutschland - partial outage of two application servers – Details zu Vorfällen

Alle Systeme funktionieren

partial outage of two application servers

Gelöst
Teilausfall
Aufgetreten am vor mehr als 2 JahrenDauerte etwa 7 Stunden

Betroffen

Hosting myneva.core-Software (Rechenzentren)

Teilausfall aus 1:02 AM zu 7:32 AM

Hosting: myneva.heimbas

Teilausfall aus 1:02 AM zu 7:32 AM

Aktualisierung
  • Gelöst
    Gelöst

    This incident has been resolved. Modifications ensure that this error will never occur again.

  • Identifizierung
    Identifizierung

    Reason found: update failed. We are continuing to work on a fix for this incident.